En días pasados se ha publicado la vulnerabilidad CVE-2016-10033, la cual describe una debilidad en PHPMailer, una biblioteca usada en muchos sitios para gestionar el envío de correos.

Cómo siempre, se recomienda actualizar a la última versión de PHPMailer.

A %d blogueros les gusta esto: